How to disable version check in Upgrade Management Tool

To avoid error

"Version check failed. The source system or source BIAR file must be of an older version. The destination system system must be of the current version. (UMT 20012)"

you can use (at own risk) the option

-internal_use_only_noversioncheck

internal_use_only_noversioncheck